首页
手机版
热门搜索:
当前位置:电脑软件网络软件远程监控winbox

winbox 中文汉化版V5.25

  • 大小:3.18MB
  • 语言:简体中文
  • 类别:远程监控
  • 类型:免费软件
  • 授权:国产软件
  • 时间:2019/03/25
  • 官网:http://www.3h3.com
  • 环境:Windows7, Windows10, WindowsAll

相关软件

winbox是款远程控制软件,软件功能性非常齐全,操作性很简洁,这款软件收到很多网络人士的青睐,提高了网络的性能,喜欢的用户们千万不要错过哦!

软件介绍

winbox是一款专业的路由器远程管理管用,网吧、企业、小型ISP接入商、社区等网络设备都能进行接入软件中进行管理,让用户轻松通过Winbox控制台对MikroTik路由器进行配置操作。

winbox

配置说明

1、winbox配置ROS

点击WINBOX下载WINBOX.EXE,运行如果你在ROS添加了IP,你可以通过IP访问也可以通过MAC访问

2、WINBOX配制

用户名:admin 密码:空

回车或点击Connect进入

打开WINBOX.EXE进入,点击Interfaces

看到有流量的网卡,双击,我们先把他改一下名字,这个我们定义为内网好了LAN

点击OK确定,接下来你把好块没有流量的网卡就改成外网WAN[IMG][IMG]

好了,IP>Address List,让我们来添加网址,点击加号

在弹出来的 New Address中我们添加先添加内网网址,也就是你的网192.168.1.250/24(这里后面的24是广播,单网段我们设24,多网段有很多种设法,我在这里就不作多讲,网关可以设成,192.168.1.1或10.1.1.1等私有地址,看个人爱好来)

在Interface中我们点下拉选择LAN,也就是网卡

单击OK,接下我们加外网址,这里我们也是一样填上外网网址就可以了,记得要在Interface中

选择WAN OK确定

3、添加外网网关:IP>Route List

在弹出的对话框里,我们点加号,在弹出的对话框中Gateway中添加外网网关,点OK

我的外网网址是220.169.58.153,网关是220.169.58.152

接下我们打开防火墙,添加一条路由规则,我们就可以上网了

IP>Firewall>NAT

单击加号在弹出来的对话框中,单击Action,中Action下拉选择masquerade

其它选项都是默认的,单击OK

ROS命令

/sy reset 恢复路由原始状态

/sy reboot 重启路由

/sy showdown 关机

/sy ide set name=机器名 设置机器名

/export 查看配置

/ip export 查看IP配置

/sy backup 回车

save name=你要设置文件名 备份路由

LOAD NAME=你要设置文件名 恢复备份

/interface print 查看网卡状态

0 X ether1 ether 1500 这个是网卡没有开启

0 R ether1 ether 1500 这个是正常状态

/int en 0 激活0网卡

/int di 0 禁掉0网卡

/ip fir con print 查看当前所有网络边接

/ip service set www port=81 改变www服务端口为81

/ip hotspot user add name=user1 password=1 增加用户

标签: 远程控制 网络监控

下载地址

winbox 中文汉化版V5.25

普通下载通道

网友评论

返回顶部